<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it-IT" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://euractiv.it/xmlrpc.php">
    <link rel="shortcut icon" href="https://euractiv.it/wp-content/themes/euractiv_it/favicon.ico" />

        <link rel="stylesheet" href="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi &#8211; EURACTIV Italia</title>
<link rel="alternate" type="application/rss+xml" title="EURACTIV Italia &raquo; Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi Feed dei commenti" href="https://euractiv.it/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2" type="text/css" media="all">
<link rel="stylesheet" id="cookie-law-bar-css-css" href="/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="/wp-includes/css/dashicons.min.css?ver=5.4.2" type="text/css" media="all">
<script type="text/javascript" src="/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="/wp-content/themes/euractiv/bootstrap/bootstrap.min.js?ver=5.4.2"></script>
<script type="text/javascript" async src="/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js?ver=5.4.2"></script>
<script type="text/javascript" src="/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<link rel='https://api.w.org/' href='https://euractiv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euractiv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euractiv.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Capitali &#8211; Gli americani chiedono al Portogallo di scegliere tra Stati Uniti e Cina' href='https://euractiv.it/section/capitali/news/le-capitali-gli-americani-chiedono-al-portogallo-di-scegliere-tra-stati-uniti-e-cina/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://euractiv.it/?p=13054' />
<link rel="alternate" type="application/json+oembed" href="https://euractiv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euractiv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://euractiv.it/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/" />
<meta name="description" content="" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="" />  <meta name="twitter:title" content="Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi"/>  <meta name="twitter:description" content=""/> <meta name="twitter:image" content="https://euractiv.it/wp-content/uploads/sites/11/2020/09/w_56348433-800x450.jpg"/>  <meta property="og:title" content="Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi"/><meta property="og:url" content="https://euractiv.it/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="euractiv.it" /> <meta property="og:image"  content="https://euractiv.it/wp-content/uploads/sites/11/2020/09/w_56348433-800x450.jpg"/>  <meta property="og:description" content=""/> <meta property="article:published_time" content="2020-09-29 12:56:10"/><meta property="og:image:alt" content="https://euractiv.it/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/"/> <meta property="article:author" content="Valentina Iorio"/> <meta property="article:section"  content="Economia e sociale"/> <meta property="article:section"  content="Recovery Plan"/> <meta property="article:tag" content="Frugali"/> <meta property="article:tag" content="presidenza tedesca"/> <meta property="article:tag" content="recovery fund"/> <meta property="article:tag" content="stato di diritto"/> <meta property="article:tag" content="Visegrad"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166109749-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166109749-1');
</script>


<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://euractiv.it/wp-content/ea-asset-cache/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-358f095f7804f113da0a935f24a8446a.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script>    
    
</head>

<body class="news-template-default single single-news postid-13054 single-format-standard ea-color-grey">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
    <nav id="ea-alert-menu" class="navbar navbar-default collapse navbar-collapse navbar-fixed-top hidden-sm hidden-xs"><div class="container"><div class="col-xs-3" style="padding: 10px 0;"><a href=""><img src="" class="pull-left" style="max-width:250px;max-height:30px;margin: 0 auto;"/></a></div><div class="col-xs-6" style="padding: 10px 0;"><a href="https://www.corriere.it/"><img src="https://euractiv.it/wp-content/uploads/sites/11/2020/04/logo-audiwebCorriereDellaSera-white.png" class="center-block" style="max-width:550px; max-height:30px;margin: 0 auto;"/></a></div><div class="col-xs-3 " style="padding: 10px 0;"><a href=""><img src="" class="center-block hidden-sm hidden-xs" style="max-width:250px; max-height:30px;margin: 0 auto;"/></a></div></div></nav>    <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Sezioni <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://euractiv.it"
                ><img
                    src="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EURACTIV Italia"
                ></a>
                <a href="//www.cesue.eu" class="cesuelogo" target="_blank"><div><img src="https://euractiv.it/wp-content/themes/euractiv_it/hooks/modifications/LogoCESUEdef.png" alt="CesUE logo"/></div></a>            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li><a href="/sections/capitali/" class="button-blue hidden-sm hidden-xs"><div>Capitali</div></a></li><li id="ea-social-header-links" class="hidden-sm"><a href="https://www.facebook.com/EuractivItalia/" title="EURACTIV.it Facebook" class="fa fa-facebook"></a><a href="https://twitter.com/EuractivItalia" title="EURACTIV.it Twitter" class="fa fa-twitter"></a><a href="https://www.linkedin.com/company/euractiv-it/" title="EURACTIV.it LinkedIn" class="fa fa-linkedin"></a><a href="https://www.instagram.com/euractiv.it/" title="EURACTIV.it Instagram" class="fa fa-instagram"></a></li><li><a href="https://euractiv.it/wp-login.php">Login / Registrazione</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            EURACTIV Network            <span class="caret"></span>
        </a>
       <!-- <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div> -->
        
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://euractiv.it"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Ricerca"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Ricerca</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;More&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/digitale/" class="dropdown-toggle" data-toggle="dropdown">Digitale</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/digitale/">Digitale</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/5g-e-banda-larga/">5G&nbsp;e&nbsp;banda&nbsp;larga</a></li><li><a href="https://euractiv.it/sections/governo-della-rete/">Governo&nbsp;della&nbsp;rete</a></li><li><a href="https://euractiv.it/sections/intelligenza-artificiale/">Intelligenza&nbsp;artificiale</a></li><li><a href="https://euractiv.it/sections/internet-delle-cose/">Internet&nbsp;delle&nbsp;cose</a></li><li><a href="https://euractiv.it/sections/media/">Media</a></li><li><a href="https://euractiv.it/sections/mercato-digitale/">Mercato&nbsp;digitale</a></li><li><a href="https://euractiv.it/sections/sicurezza-online/">Sicurezza&nbsp;online</a></li><li><a href="https://euractiv.it/sections/smart-cities/">Smart&nbsp;Cities</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/economia-e-sociale/" class="dropdown-toggle" data-toggle="dropdown">Economia&nbsp;e&nbsp;sociale</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/economia-e-sociale/">Economia&nbsp;e&nbsp;sociale</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/bilancio/">Bilancio</a></li><li><a href="https://euractiv.it/sections/concorrenza/">Concorrenza</a></li><li><a href="https://euractiv.it/sections/educazione-e-ricerca/">Educazione&nbsp;e&nbsp;ricerca</a></li><li><a href="https://euractiv.it/sections/investimenti-e-crescita/">Investimenti&nbsp;e&nbsp;crescita</a></li><li><a href="https://euractiv.it/sections/mercato-unico/">Mercato&nbsp;unico</a></li><li><a href="https://euractiv.it/sections/politica-agricola/">Politica&nbsp;agricola</a></li><li><a href="https://euractiv.it/sections/politica-sociale-e-di-coesione/">Politica&nbsp;sociale&nbsp;e&nbsp;di&nbsp;coesione</a></li><li><a href="https://euractiv.it/sections/recovery-plan/">Recovery&nbsp;Plan</a></li><li><a href="https://euractiv.it/sections/unione-economica-e-monetaria/">Unione&nbsp;economica&nbsp;e&nbsp;monetaria</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/energia-e-ambiente/" class="dropdown-toggle" data-toggle="dropdown">Energia&nbsp;e&nbsp;ambiente</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/energia-e-ambiente/">Energia&nbsp;e&nbsp;ambiente</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/cambiamenti-climatici/">Cambiamenti&nbsp;climatici</a></li><li><a href="https://euractiv.it/sections/economia-circolare/">Economia&nbsp;circolare</a></li><li><a href="https://euractiv.it/sections/energia/">Energia</a></li><li><a href="https://euractiv.it/sections/finanza-verde/">Finanza&nbsp;verde</a></li><li><a href="https://euractiv.it/sections/green-deal/">Green&nbsp;Deal</a></li><li><a href="https://euractiv.it/sections/plastica/">Plastica</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/mondo/" class="dropdown-toggle" data-toggle="dropdown">Mondo</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/mondo/">Mondo</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/allargamento-e-parternariati/">Allargamento&nbsp;e&nbsp;parternariati</a></li><li><a href="https://euractiv.it/sections/commercio-ed-economia-mondiale/">Commercio&nbsp;ed&nbsp;economia&nbsp;mondiale</a></li><li><a href="https://euractiv.it/sections/cooperazione-e-aiuti/">Cooperazione&nbsp;e&nbsp;aiuti</a></li><li><a href="https://euractiv.it/sections/istituzioni-internazionali/">Istituzioni&nbsp;internazionali</a></li><li><a href="https://euractiv.it/sections/migrazioni/">Migrazioni</a></li><li><a href="https://euractiv.it/sections/politica-estera/">Politica&nbsp;estera</a></li><li><a href="https://euractiv.it/sections/sicurezza-e-difesa/">Sicurezza&nbsp;e&nbsp;difesa</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/politica/" class="dropdown-toggle" data-toggle="dropdown">Politica</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/politica/">Politica</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/brexit/">Brexit</a></li><li><a href="https://euractiv.it/sections/capitali/">Capitali</a></li><li><a href="https://euractiv.it/sections/diritti/">Diritti</a></li><li><a href="https://euractiv.it/sections/stato-di-diritto/">Stato&nbsp;di&nbsp;diritto</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/societa/" class="dropdown-toggle" data-toggle="dropdown">Società</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/societa/">Società</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/agenda/">Agenda</a></li><li><a href="https://euractiv.it/sections/arte-e-costume/">Arte&nbsp;e&nbsp;costume</a></li><li><a href="https://euractiv.it/sections/bandi/">Bandi</a></li><li><a href="https://euractiv.it/sections/consultazioni-ue/">Consultazioni&nbsp;UE</a></li><li><a href="https://euractiv.it/sections/europea-parlano-i-fatti/">Europea&nbsp;|&nbsp;Parlano&nbsp;i&nbsp;fatti</a></li><li><a href="https://euractiv.it/sections/iniziative-dei-cittadini-europei/">Iniziative&nbsp;dei&nbsp;cittadini&nbsp;europei</a></li><li><a href="https://euractiv.it/sections/salute/">Salute</a></li><li><a href="https://euractiv.it/sections/tribuna-della-societa-civile/">Tribuna&nbsp;della&nbsp;società&nbsp;civile</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://euractiv.it">HomePage</a></li><li><a href="https://euractiv.it/news/">Notizie</a></li><li><a href="https://euractiv.it/sections/economia-e-sociale/">Economia e sociale</a></li><li><a href="https://euractiv.it/sections/recovery-plan/">Recovery Plan</a></li><li class="active">Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">By:  <a href='https://euractiv.it/authors/valentina-iorio/'>Valentina Iorio</a>  |  <a href='https://euractiv.it/content_providers/euractiv-italia/'>EURACTIV Italia</a> </p><p><span class="ea-dateformat" data-timestamp="1601376970">
            <i class="fa fa-calendar"></i> 29-09-2020
        </span> (aggiornato: <span class="ea-dateformat" data-timestamp="1601377464">
            <i class="fa fa-calendar"></i> 29-09-2020
        </span>)</p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://euractiv.it/wp-content/uploads/sites/11/2020/09/w_56348433-800x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" /><noscript><img width="800" height="450" src="https://euractiv.it/wp-content/uploads/sites/11/2020/09/w_56348433-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>Veduta generale sulla sala plenaria nell'ultimo giorno di una sessione plenaria del Parlamento europeo a Bruxelles, Belgio, 17 settembre 2020. [EPA-EFE/OLIVIER HOSLET]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Stampa</span></a> <a href="mailto:?subject=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it&amp;body=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it%20%E2%80%93%20https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&title=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F%2F&amp;t=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&amp;text=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&amp;title=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it%20-https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Il gruppo di Visegrad chiede di alleggerire il legame tra il rispetto dei principi democratici e l&#8217;accesso alle risorse, mentre i Frugali spingono per rafforzarlo. La presidenza tedesca ha proposto un compromesso che però non convince il Parlamento europeo.</p>
<p>Per sbloccare i negoziati sul Recovery Fund, la presidenza tedesca ha proposto uno schema di condizionalità che lega l’ottenimento dei fondi al rispetto dello Stato di diritto. Si tratta di un compromesso per trovare un&#8217;intesa tra i 27 Paesi sul meccanismo che dovrebbe bloccare l&#8217;accesso alle risorse a quei Paesi che non rispettano i valori europei.</p>
<p>La proposta tedesca introduce un freno di emergenza che consentirà al Paese accusato di non rispettare lo Stato di diritto di far slittare l’applicazione delle sanzioni che dovrebbero scattare solo per &#8220;le violazioni dello stato di diritto&#8221; e non per &#8220;le carenze generalizzate&#8221;, come aveva suggerito la Commissione.</p>
<p>Attraverso questo approccio la presidenza tedesca spera di trovare una mediazione tra il blocco di Visegrad che chiede di alleggerire il legame tra il rispetto dello Stato di diritto e l&#8217;accesso ai fondi e i cosiddetti Frugali che spingono perché il rispetto dei principi democratici diventi una condizione irrinunciabile per ottenere le risorse del Recovery Fund.</p>
<p>Il compromesso tedesco però non piace al Parlamento europeo, che ha sottolineato come  dal suo punto di vista &#8220;nessun progresso&#8221; è stato fatto durante il quinto ciclo di colloqui trilaterali. Secondo molti eurodeputati la proposta della presidenza tedesca è troppo debole. L&#8217;eurodeputato Moritz Korner, del Partito democratico liberale tedesco ha dichiarato alla Reuters che Berlino &#8220;coccola&#8221; i governanti euroscettici e nazionalisti di Varsavia e Budapest. &#8220;Senza un sistema di sanzioni automatiche, la proposta della Germania non riesce a difendere lo Stato di diritto e la correttezza delle spese di bilancio dell&#8217;Ue&#8221;, ha sottolineato.</p>
<p>L&#8217;Ungheria e la Polonia, dal canto loro, hanno annunciato che lanceranno un istituto congiunto per valutare l&#8217;applicazione dello Stato di diritto in tutti gli Stati membri dell&#8217;Ue. Dal loro punto di vista, infatti, nel valutare il rispetto delle regole democratiche Bruxelles utilizzerebbe &#8220;due pesi e due misure&#8221;. &#8220;Lo scopo di questo istituto di diritto comparato è quello di non farci prendere in giro&#8221;, ha spiegato il ministro degli Esteri ungherese Peter Szijjarto, aggiungendo di averne &#8220;abbastanza di alcuni politici dell&#8217;Europa occidentale che ci usano come un sacco da box&#8221;.</p>
<p>Visto il clima di tensione e le reciproche minacce di veto che si sono susseguite da quando si è iniziato a discutere della possibilità di vincolare i soldi del Recovery Fund al rispetto dello Stato di diritto, il rischio è che si crei una situazione di stallo nei negoziati. A temere questa situazione è soprattutto l&#8217;Italia, primo beneficiario del piano di ripresa. &#8220;Se la discussione continua si potrebbe bloccare tutto&#8221;, ha dichiarato il ministro degli Affari europei Enzo Amendola a <em>Repubblica</em>. Per il governo italiano è indispensabile trovare al più presto una mediazione per evitare ritardi sull&#8217;erogazione delle risorse.</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                
<div class="col-xs-12">
<div class="well">
 <h5><i>Il contenuto degli articoli di Euractiv è independente dalle opinioni dei nostri Sponsor. Euractiv è gratuito e rimarrà tale. Ma il giornalismo indipendente costa. Se vuoi sostienici.</i></h5>
 <div style="text-align:center; margin:0px auto;">
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
  <input type="hidden" name="cmd" value="_s-xclick" />
  <input type="hidden" name="hosted_button_id" value="4CT46TFWGU4L2" />
  <input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
  <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
  </form>
</div>
</div>
</div>



<p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Stampa</span></a> <a href="mailto:?subject=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it&amp;body=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it%20%E2%80%93%20https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&title=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F%2F&amp;t=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&amp;text=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F&amp;title=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Recovery Fund: lo scontro sullo Stato di diritto rischia di allungare i tempi%20%E2%80%93%20euractiv.it%20-https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Argomenti&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://euractiv.it/sections/economia-e-sociale/'>Economia e sociale</a></li> <li><a href='https://euractiv.it/tag/frugali/'>Frugali</a></li> <li><a href='https://euractiv.it/tag/presidenza-tedesca/'>presidenza tedesca</a></li> <li><a href='https://euractiv.it/tag/recovery-fund/'>recovery fund</a></li> <li><a href='https://euractiv.it/sections/recovery-plan/'>Recovery Plan</a></li> <li><a href='https://euractiv.it/tag/stato-di-diritto/'>stato di diritto</a></li> <li><a href='https://euractiv.it/tag/visegrad/'>Visegrad</a></li>  </ul>
        </div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Sponsors</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Economia_sociale"
            data-membertypes="Sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside id="gform_widget-2" class="widget col-xs-12 col-sm-6 col-md-12 col-lg-12 gform_widget"><h3><span>Subscribe</span></h3><link rel="stylesheet" id="gforms_reset_css-css" href="/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.4" type="text/css" media="all">
<link rel="stylesheet" id="gforms_formsmain_css-css" href="/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.4" type="text/css" media="all">
<link rel="stylesheet" id="gforms_ready_class_css-css" href="/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.4" type="text/css" media="all">
<link rel="stylesheet" id="gforms_browsers_css-css" href="/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.4" type="text/css" media="all">

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='medium' tabindex='1'  placeholder='Your email' aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjA4NDQ2ZmMzOWNjZWMxYThjZThiYWNmYWQ2MmE5Mzc3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Comments</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/economia-e-sociale/news/recovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://euractiv.it/wp-login.php?redirect_to=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Frecovery-fund-lo-scontro-sullo-stato-di-diritto-rischia-di-allungare-i-tempi%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://www.facebook.com/EuractivItalia/" title="EURACTIV.it Facebook" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/EuractivItalia" title="EURACTIV.it Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.linkedin.com/company/euractiv-it/" title="EURACTIV.it LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.instagram.com/euractiv.it/" title="EURACTIV.it Instagram" class="fa fa-instagram"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h4><b>About</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://euractiv.it/mission-2/">Mission</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="https://euractiv.it/concept-objectives/">Concepts &#038; Objectives</a></li>
	<li id="menu-item-1692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1692"><a href="https://euractiv.it/euractiv-the-media-network-for-europe/">EURACTIV – The Media Network For Europe</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a href="https://euractiv.it/our-team/">Our Team</a></li>
</ul>
</div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h4><b>Legal</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="https://euractiv.it/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://euractiv.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>EURACTIV Network</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
            </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Ricerca</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://euractiv.it"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Ricerca</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	</div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#000;color:#fff;">This website uses cookies. By continuing to browse the site, you are agreeing to our <a href="https://euractiv.it/cookie-policy/" target="_blank">use of cookies</a><button id="cookie-law-btn" style="background:#ffc709;color:#fff;" onclick="clb_accept();">Agree</button></div>
<!-- End Cookie Bar -->    <!-- SiteCatalyst :: Pagecode STD -->
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/s_code.js?v=20180314095730" type="text/javascript"></script>
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/config.js?v=20180416112427" type="text/javascript"></script>   
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/TrackFunctions.js?v=20180316113244" type="text/javascript"></script>

<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')'!-''-')
//--></script>
<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!--/DO NOT REMOVE/-->

<!-- End SiteCatalyst code -->

    <script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PEA1082E8-62DA-4409-BD1C-2D47EC81DDC3","nlsnInstance", {nol_sdkDebug: "debug"});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '13054', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CorrieredellaSeraTALMulti-categoryNews&Information_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.css("https:\/\/euractiv.it\/wp-content\/ea-asset-cache\/aggr-f249f8143e5a3162bb002f2d6981a4a8.min.css");
d.js("https:\/\/euractiv.it\/wp-content\/ea-asset-cache\/aggr-1e41d3c619bd6663cbb1eb7872f54446.min.js");}(window.EA.defer));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/euractiv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2"></script>
<script type="text/javascript" src="/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type="text/javascript" src="/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.4"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 38/114 queries in 0.037 seconds using disk (Request-wide modification query)
Application Monitoring using New Relic

Served from: euractiv.it @ 2020-09-29 13:49:48 by W3 Total Cache
-->