<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="it-IT"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="it-IT"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it-IT" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://euractiv.it/xmlrpc.php">
    <link rel="shortcut icon" href="https://euractiv.it/wp-content/themes/euractiv_it/favicon.ico" />

        <link rel="stylesheet" href="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Agricoltura, dall&#8217;Ue nuove misure di sostegno straordinarie per vino e ortofrutta &#8211; EURACTIV Italia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="EURACTIV Italia &raquo; Agricoltura, dall&#8217;Ue nuove misure di sostegno straordinarie per vino e ortofrutta Feed dei commenti" href="https://euractiv.it/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><style></style><link rel="stylesheet" id="wp-block-library-css" href="/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all">
<link rel="stylesheet" id="audiostyle-css" href="/wp-content/themes/euractiv/hooks/audioplayer/css/audioplayer.css" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="/wp-includes/css/dashicons.min.css" type="text/css" media="all">
<script type="text/javascript" src="/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" async src="/wp-content/themes/euractiv/bootstrap/bootstrap.min.js" id="bootstrap-min-js"></script>
<script type="text/javascript" src="/wp-content/themes/euractiv/hooks/login/js/login-frontend.js" id="login-js-refresh-js"></script>
<link rel="https://api.w.org/" href="https://euractiv.it/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://euractiv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://euractiv.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://euractiv.it/?p=35068' />
<link rel="alternate" type="application/json+oembed" href="https://euractiv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://euractiv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://euractiv.it/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/" />
<meta name="description" content="" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="" />  <meta name="twitter:title" content="Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta"/>  <meta name="twitter:description" content=""/> <meta name="twitter:image" content="https://euractiv.it/wp-content/uploads/sites/11/2021/10/vino-800x450.jpg"/>  <meta property="og:title" content="Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta"/><meta property="og:url" content="https://euractiv.it/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="euractiv.it" /> <meta property="og:image"  content="https://euractiv.it/wp-content/uploads/sites/11/2021/10/vino-800x450.jpg"/>  <meta property="og:description" content=""/> <meta property="article:published_time" content="2021-10-08 06:42:30"/><meta property="og:image:alt" content="https://euractiv.it/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/"/> <meta property="article:author" content="Valentina Iorio"/> <meta property="article:section"  content="Economia e sociale"/> <meta property="article:section"  content="Recovery Plan"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166109749-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166109749-1');
</script>


<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]-->    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://euractiv.it/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/"
      },
      "headline": "Agricoltura, dall'Ue nuove misure di sostegno straordinarie per vino e ortofrutta",
      "description": "",
      "image": ["https:\/\/euractiv.it\/wp-content\/uploads\/sites\/11\/2021\/10\/vino.jpg","https:\/\/euractiv.it\/wp-content\/uploads\/sites\/11\/2021\/10\/vino.jpg","https:\/\/euractiv.it\/wp-content\/uploads\/sites\/11\/2021\/10\/vino-800x450.jpg"],
      "datePublished": "2021-10-08 04:42:30",
      "dateModified": "2021-10-08 13:43:12",
      "articleSection":["Economia e sociale","Politica agricola","Recovery Plan"],
      "author": [{"@type":"Person","name":"Valentina Iorio","url":"https:\/\/euractiv.it\/authors\/valentina-iorio\/"}],
      "publisher": {
        "@type": "Organization",
        "name": "EURACTIV",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.euractiv.com/wp-content/themes/euractiv_com/logo2x.png"
        }
      }
    }
    </script>
<link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://euractiv.it/wp-content/ea-asset-cache/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-28599371b9bf6b2876e99ae1e54072e7.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-e7545878745460ca88b1a63f8174916b.min.js" async ></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    
    
</head>

<body class="news-template-default single single-news postid-35068 single-format-standard ea-color-grey">
<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
    <nav id="ea-alert-menu" class="navbar navbar-default collapse navbar-collapse navbar-fixed-top hidden-sm hidden-xs"><div class="container"><div class="col-xs-3" style="padding: 10px 0;"><a href=""><img src="" class="pull-left" style="max-width:250px;max-height:30px;margin: 0 auto;"/></a></div><div class="col-xs-6" style="padding: 10px 0;"><a href="https://www.corriere.it/"><img src="https://euractiv.it/wp-content/uploads/sites/11/2020/04/logo-audiwebCorriereDellaSera-white.png" class="center-block" style="max-width:550px; max-height:30px;margin: 0 auto;"/></a></div><div class="col-xs-3 " style="padding: 10px 0;"><a href=""><img src="" class="center-block hidden-sm hidden-xs" style="max-width:250px; max-height:30px;margin: 0 auto;"/></a></div></div></nav>    <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Sezioni <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://euractiv.it"
                ><img
                    src="https://euractiv.it/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EURACTIV Italia"
                ></a>
                <a href="//www.cesue.eu" class="cesuelogo" target="_blank"><div><img src="https://euractiv.it/wp-content/themes/euractiv_it/hooks/modifications/LogoCESUEdef.png" alt="CesUE logo"/></div></a>            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-left">

                    <li><a href="/sections/capitali/" class="button-blue hidden-sm hidden-xs"><div>Capitali</div></a></li><li id="ea-social-header-links" class="hidden-sm"><a href="https://www.facebook.com/EuractivItalia/" title="EURACTIV.it Facebook" class="fa fa-facebook"></a><a href="https://twitter.com/EuractivItalia" title="EURACTIV.it Twitter" class="fa fa-twitter"></a><a href="https://www.linkedin.com/company/euractiv-it/" title="EURACTIV.it LinkedIn" class="fa fa-linkedin"></a><a href="https://www.instagram.com/euractiv.it/" title="EURACTIV.it Instagram" class="fa fa-instagram"></a></li><li><a href="https://euractiv.it/wp-login.php">Login / Registrazione</a></li><li><a href="/events" target="_blank">Eventi</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            Edizioni            <span class="caret"></span>
        </a>
    <ul class="dropdown-menu ">
        <li><a href="https://www.euractiv.com/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/19.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Europe</a></li>
        <li><a href="https://www.euractiv.de/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/2.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Deutschland</a></li>
        <li><a href="https://www.euractiv.fr/?_ga=2.102553410.2132303955.1621342635-99176774.1619012798" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/4.png" style="width:24px;text-align: left; " data-no-lazy="1"/> France</a></li>
        <li><a href="https://euroefe.euractiv.es/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/3.png" style="width:24px;text-align: left; " data-no-lazy="1"/> España</a></li>
        <li><a href="https://euractiv.it/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/8.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Italia</a></li>
        <li><a href="https://www.euractiv.pl/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/5.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Polska</a></li>
        <li><a href="https://euractiv.bg/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/6.png" style="width:24px;text-align: left; " data-no-lazy="1"/> България</a></li>
        <li><a href="https://euractiv.cz/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/7.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Česká republika</a></li>
        <li><a href="https://www.euractiv.gr/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/10.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Ελλάς</a></li>
        <li><a href="https://euractiv.jutarnji.hr/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/9.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Hrvatska</a></li>
        <li><a href="https://www.euractiv.ro/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/11.png" style="width:24px;text-align: left; " data-no-lazy="1"/> România</a></li>
        <li><a href="https://www.euractiv.rs/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/12.png" style="width:24px;text-align: left; " data-no-lazy="1"/> Србија</a></li>
        <li><a href="https://www.euractiv.sk/" target="_blank"><img src="https://euractiv.it/wp-content/themes/euractiv/hooks/network/flags/17.png" style="width:24px; text-align:left; " data-no-lazy="1"/> Slovensko </a></li>


    </ul>
     
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://euractiv.it"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Ricerca"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Ricerca</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;More&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/digitale/" class="dropdown-toggle" data-toggle="dropdown">Digitale</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/digitale/">Digitale</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/5g-e-banda-larga/">5G&nbsp;e&nbsp;banda&nbsp;larga</a></li><li><a href="https://euractiv.it/sections/governo-della-rete/">Governo&nbsp;della&nbsp;rete</a></li><li><a href="https://euractiv.it/sections/intelligenza-artificiale/">Intelligenza&nbsp;artificiale</a></li><li><a href="https://euractiv.it/sections/internet-delle-cose/">Internet&nbsp;delle&nbsp;cose</a></li><li><a href="https://euractiv.it/sections/media/">Media</a></li><li><a href="https://euractiv.it/sections/mercato-digitale/">Mercato&nbsp;digitale</a></li><li><a href="https://euractiv.it/sections/sicurezza-online/">Sicurezza&nbsp;online</a></li><li><a href="https://euractiv.it/sections/smart-cities/">Smart&nbsp;Cities</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/economia-e-sociale/" class="dropdown-toggle" data-toggle="dropdown">Economia&nbsp;e&nbsp;sociale</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/economia-e-sociale/">Economia&nbsp;e&nbsp;sociale</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/bilancio/">Bilancio</a></li><li><a href="https://euractiv.it/sections/concorrenza/">Concorrenza</a></li><li><a href="https://euractiv.it/sections/educazione-e-ricerca/">Educazione&nbsp;e&nbsp;ricerca</a></li><li><a href="https://euractiv.it/sections/investimenti-e-crescita/">Investimenti&nbsp;e&nbsp;crescita</a></li><li><a href="https://euractiv.it/sections/mercato-unico/">Mercato&nbsp;unico</a></li><li><a href="https://euractiv.it/sections/politica-agricola/">Politica&nbsp;agricola</a></li><li><a href="https://euractiv.it/sections/politica-sociale-e-di-coesione/">Politica&nbsp;sociale&nbsp;e&nbsp;di&nbsp;coesione</a></li><li><a href="https://euractiv.it/sections/recovery-plan/">Recovery&nbsp;Plan</a></li><li><a href="https://euractiv.it/sections/unione-economica-e-monetaria/">Unione&nbsp;economica&nbsp;e&nbsp;monetaria</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/energia-e-ambiente/" class="dropdown-toggle" data-toggle="dropdown">Energia&nbsp;e&nbsp;ambiente</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/energia-e-ambiente/">Energia&nbsp;e&nbsp;ambiente</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/cambiamenti-climatici/">Cambiamenti&nbsp;climatici</a></li><li><a href="https://euractiv.it/sections/economia-circolare/">Economia&nbsp;circolare</a></li><li><a href="https://euractiv.it/sections/energia/">Energia</a></li><li><a href="https://euractiv.it/sections/finanza-verde/">Finanza&nbsp;verde</a></li><li><a href="https://euractiv.it/sections/green-deal/">Green&nbsp;Deal</a></li><li><a href="https://euractiv.it/sections/plastica/">Plastica</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/mondo/" class="dropdown-toggle" data-toggle="dropdown">Mondo</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/mondo/">Mondo</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/allargamento-e-parternariati/">Allargamento&nbsp;e&nbsp;parternariati</a></li><li><a href="https://euractiv.it/sections/commercio-ed-economia-mondiale/">Commercio&nbsp;ed&nbsp;economia&nbsp;mondiale</a></li><li><a href="https://euractiv.it/sections/cooperazione-e-aiuti/">Cooperazione&nbsp;e&nbsp;aiuti</a></li><li><a href="https://euractiv.it/sections/istituzioni-internazionali/">Istituzioni&nbsp;internazionali</a></li><li><a href="https://euractiv.it/sections/migrazioni/">Migrazioni</a></li><li><a href="https://euractiv.it/sections/politica-estera/">Politica&nbsp;estera</a></li><li><a href="https://euractiv.it/sections/sicurezza-e-difesa/">Sicurezza&nbsp;e&nbsp;difesa</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/politica/" class="dropdown-toggle" data-toggle="dropdown">Politica</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/politica/">Politica</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/brexit/">Brexit</a></li><li><a href="https://euractiv.it/sections/capitali/">Capitali</a></li><li><a href="https://euractiv.it/sections/diritti/">Diritti</a></li><li><a href="https://euractiv.it/sections/futuro-delleuropa/">Futuro&nbsp;dell&#039;Europa</a></li><li><a href="https://euractiv.it/sections/stato-di-diritto/">Stato&nbsp;di&nbsp;diritto</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://euractiv.it/sections/societa/" class="dropdown-toggle" data-toggle="dropdown">Società</a>
                    <div class="dropdown-menu">
                        <p><a href="https://euractiv.it/sections/societa/">Società</a></p>
                        <hr>
                        <div><ul><li><a href="https://euractiv.it/sections/agenda/">Agenda</a></li><li><a href="https://euractiv.it/sections/arte-e-costume/">Arte&nbsp;e&nbsp;costume</a></li><li><a href="https://euractiv.it/sections/bandi/">Bandi</a></li><li><a href="https://euractiv.it/sections/consultazioni-ue/">Consultazioni&nbsp;UE</a></li><li><a href="https://euractiv.it/sections/europea-parlano-i-fatti/">Europea&nbsp;|&nbsp;Parlano&nbsp;i&nbsp;fatti</a></li><li><a href="https://euractiv.it/sections/iniziative-dei-cittadini-europei/">Iniziative&nbsp;dei&nbsp;cittadini&nbsp;europei</a></li><li><a href="https://euractiv.it/sections/salute/">Salute</a></li><li><a href="https://euractiv.it/sections/tribuna-della-societa-civile/">Tribuna&nbsp;della&nbsp;società&nbsp;civile</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-61604b7501de3" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.it" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://euractiv.it">HomePage</a></li><li><a href="https://euractiv.it/news/">Notizie</a></li><li><a href="https://euractiv.it/sections/economia-e-sociale/">Economia e sociale</a></li><li><a href="https://euractiv.it/sections/recovery-plan/">Recovery Plan</a></li><li class="active">Agricoltura, dall&#8217;Ue nuove misure di sostegno straordinarie per vino e ortofrutta</li></ol>
<script>document.addEventListener("DOMContentLoaded",()=>{const e=window.location.href;if(/\.bg\//.test(e)){const e=document.querySelector(".ea-article-body-content"),t=document.createElement("div");t.className="well";t.setAttribute("style","display: flex; flex-direction: column; text-align: center");const n=document.createElement("form");n.action="https://www.paypal.com/cgi-bin/webscr",n.method="POST",n.target="_top";const a=document.createElement("input");a.type="hidden",a.name="cmd",a.value="_s-xclick",n.appendChild(a);const d=document.createElement("input");d.type="hidden",d.name="hosted_button_id",d.value="B7LZSQWUB8CPW",n.appendChild(d);const c=document.createElement("input");c.type="image",c.src="https://www.paypalobjects.com/en_US/BE/i/btn/btn_donateCC_LG.gif",c.border=0,c.name="submit",c.title="PayPal - The safer, easier way to pay online!",c.alt="Donate with PayPal button",n.appendChild(c);const o=document.createElement("img");o.border=0,o.src="https://www.paypal.com/en_BE/i/scr/pixel.gif",o.width="1",o.height="1",n.appendChild(o);const i=document.createElement("p");i.textContent="В тези трудни времена, подкрепете независимата журналистика с дарение",t.appendChild(i),t.appendChild(n),e.insertAdjacentElement("afterend",t)}});</script>

<section class="ea-post-title">

    <h1>Agricoltura, dall&#8217;Ue nuove misure di sostegno straordinarie per vino e ortofrutta</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">By:  <a href='https://euractiv.it/authors/valentina-iorio/'>Valentina Iorio</a>  |  <a href='https://euractiv.it/content_providers/euractiv-italia/'>EURACTIV Italia</a> </p><p><span class="ea-dateformat" data-timestamp="1633668150">
            <i class="fa fa-calendar"></i> 08-10-2021
        </span> (aggiornato: <span class="ea-dateformat" data-timestamp="1633700592">
            <i class="fa fa-calendar"></i> 08-10-2021
        </span>)</p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="https://euractiv.it/wp-content/uploads/sites/11/2021/10/vino-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" loading="lazy" /></span>
    </div><div class="ea-image-meta clearfix"><p>Le condizioni meteorologiche estreme sono state particolarmente difficili per i settori vitivinicolo e ortofrutticolo. [EPA-EFE/CESARE ABBATE]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Stampa</span></a> <a href="mailto:?subject=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it&amp;body=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it%20%E2%80%93%20https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&title=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F%2F&amp;t=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&amp;text=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&amp;title=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it%20-https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Tra le altre cose Bruxelles ha aumentato il contributo all&#8217;assicurazione del raccolto per il settore vitivinicolo. Mentre per l&#8217;ortofrutta il sostegno ai produttori sarà compensato in modo da essere pari almeno all’85% del livello dello scorso anno.</p>
<p>La Commissione europea nei giorni scorsi ha adottato misure straordinarie di sostegno ai settori del vino e dell&#8217;ortofrutta, duramente colpiti dai disastri climatici di questa estate e in precedenza da una riduzione della domanda, a causa delle chiusure di bar, ristoranti ed eventi durante la pandemia.</p>
<p>&#8220;Le condizioni meteorologiche estreme quest&#8217;anno sono state particolarmente difficili per i settori vitivinicolo e ortofrutticolo &#8211; ha dichiarato il commissario Ue all&#8217;agricoltura Janusz Wojciechowski &#8211; .Queste misure di sostegno tanto necessarie soccorrono i produttori di tutta l&#8217;Ue durante questi tempi difficili&#8221; per via del cambiamento climatico.</p>
<p><strong>Gli aiuti ai viticoltori</strong></p>
<p>Per il settore del vino le nuove misure prevedono che i Paesi dell&#8217;Ue possono continuare a modificare i loro programmi di sostegno nazionali in qualsiasi momento, mentre di solito ciò può essere fatto solo due volte l&#8217;anno ( entro il 1º marzo e il 30 giugno di ogni anno). Per le attività di promozione e informazione, ristrutturazione e riconversione dei vigneti, vendemmia verde e investimenti, la possibilità di concedere un contributo più elevato a carico del bilancio dell&#8217;Ue è prorogata fino al 15 ottobre 2022. Inoltre il contributo del bilancio dell&#8217;Ue all&#8217;assicurazione del raccolto è stato aumentato dal 70 % all&#8217;80 % fino al 15 ottobre 2022.</p>
<p>Bruxelles ha anche raddoppiato il sostegno a copertura dei costi di costituzione dei fondi di mutualizzazione, che è passato dal 10 %, 8 % e 4 % nel primo, secondo e terzo anno di attuazione al 20 %, 16 % e 8 %. Inoltre ha concesso una proroga delle flessibilità per le misure del programma vitivinicolo fino al 15 ottobre 2022.</p>
<p><strong>Le misure per l&#8217;ortofrutta</strong></p>
<p>Per il settore ortofrutticolo, il sostegno Ue alle organizzazioni di produttori &#8211; che solitamente viene calcolato in base al valore della produzione annua &#8211; sarà compensato in modo da essere pari almeno all&#8217;85 % del livello dello scorso anno. La compensazione sarà offerta quando la riduzione della produzione è legata a calamità naturali, avversità atmosferiche, fitopatie o infestazioni parassitarie. Ma anche nel caso in cui la riduzione sia al di fuori del controllo dell&#8217;organizzazione di produttori e inferiore di almeno il 35 % rispetto all&#8217;anno precedente. Nel in cui i produttori riescano a dimostrare di aver adottato una serie di misure preventive contro la causa della riduzione della produzione, il sostegno si baserà sul valore della produzione dello scorso anno</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                
<div class="col-xs-12">
<div class="well">
 <h5><i>Il contenuto degli articoli di Euractiv è indipendente dalle opinioni dei nostri Sponsor. Euractiv è gratuito e rimarrà tale. Ma il giornalismo indipendente costa. Se vuoi sostienici.</i></h5>
 <div style="text-align:center; margin:0px auto;">
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
  <input type="hidden" name="cmd" value="_s-xclick" />
  <input type="hidden" name="hosted_button_id" value="4CT46TFWGU4L2" />
  <input type="image" src="https://www.paypalobjects.com/en_US/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
  <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
  </form>
</div>
</div>
</div>



<p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Stampa</span></a> <a href="mailto:?subject=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it&amp;body=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it%20%E2%80%93%20https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&title=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F%2F&amp;t=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&amp;text=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F&amp;title=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Agricoltura, dall&#039;Ue nuove misure di sostegno straordinarie per vino e ortofrutta%20%E2%80%93%20euractiv.it%20-https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Argomenti&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://euractiv.it/sections/economia-e-sociale/'>Economia e sociale</a></li> <li><a href='https://euractiv.it/sections/politica-agricola/'>Politica agricola</a></li> <li><a href='https://euractiv.it/sections/recovery-plan/'>Recovery Plan</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-61604b7504646" class="ea-gat-slot" data-adunitpath="306731698/Euractiv.it" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <div id="ea_supporter_presentation_container">
    <div id="ea_demo_supporter_header">
         
            <img
               src="/wp-content/uploads/sites/11/2021/01/EP-logo-RGB_IT.png"
               alt="Commissione Europea"
   class="img img-responsive"
             />

    </div>

   
 <p style="margin-top:10px; font-family:Arial,sans-serif;"> Con il sostegno del Parlamento Europeo</p>

</div>
        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Comments</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/economia-e-sociale/news/agricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://euractiv.it/wp-login.php?redirect_to=https%3A%2F%2Feuractiv.it%2Fsection%2Feconomia-e-sociale%2Fnews%2Fagricoltura-dallue-nuove-misure-di-sostegno-straordinarie-per-vino-e-ortofrutta%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->
<footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12">
        <ul><li><a href="https://www.facebook.com/EuractivItalia/" title="EURACTIV.it Facebook" class="fa fa-facebook"></a></li><li><a href="https://twitter.com/EuractivItalia" title="EURACTIV.it Twitter" class="fa fa-twitter"></a></li><li><a href="https://www.linkedin.com/company/euractiv-it/" title="EURACTIV.it LinkedIn" class="fa fa-linkedin"></a></li><li><a href="https://www.instagram.com/euractiv.it/" title="EURACTIV.it Instagram" class="fa fa-instagram"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer" class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h4><b>About</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="https://euractiv.it/mission-2/">Mission</a></li>
	<li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="https://euractiv.it/concept-objectives/">Concepts &#038; Objectives</a></li>
	<li id="menu-item-1692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1692"><a href="https://euractiv.it/euractiv-the-media-network-for-europe/">EURACTIV – The Media Network For Europe</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1263"><a href="https://euractiv.it/our-team/">Our Team</a></li>
</ul>
</div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><h4><b>Legal</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1443"><a href="https://euractiv.it/privacy-policy/">Privacy policy</a></li>
	<li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://euractiv.it/cookie-policy/">Cookie Policy</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>EURACTIV Network</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        &copy; 1999 - 2021 |     </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Ricerca</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://euractiv.it"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Ricerca</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
    &copy; 1999 - 2021 | </div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script>    <!-- SiteCatalyst :: Pagecode STD -->
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/s_code.js?v=20180314095730" type="text/javascript"></script>
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/config.js?v=20180416112427" type="text/javascript"></script>   
<script src="//js2.corriereobjects.it/includes2013/LIBS/js/tracking/TrackFunctions.js?v=20180316113244" type="text/javascript"></script>

<script type="text/javascript"><!--
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')'!-''-')
//--></script>
<noscript><img src="https://smetrics.rcsmetrics.it/b/ss/rcsglobal/1/H.25.2--NS/0" height="1" width="1" border="0" alt="" /></noscript>
<!--/DO NOT REMOVE/-->

<!-- End SiteCatalyst code -->

    <script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PEA1082E8-62DA-4409-BD1C-2D47EC81DDC3","nlsnInstance", {nol_sdkDebug: "debug"});
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '35068', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'CorrieredellaSeraTALMulti-categoryNews&Information_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/euractiv.it\/wp-content\/ea-asset-cache\/aggr-5825a78f9d3c57e42b5b4254cefc7b28.min.css");
d.js("https:\/\/euractiv.it\/wp-content\/ea-asset-cache\/aggr-74f8b5fc8035c90ae633d16264db71d3.min.js");}(window.EA.defer));</script><script type="text/javascript" src="/wp-includes/js/dist/vendor/wp-polyfill.min.js" id="wp-polyfill-js"></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/euractiv.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="/wp-content/plugins/contact-form-7/includes/js/index.js" id="contact-form-7-js"></script>
<script type="text/javascript" src="/wp-content/themes/euractiv/hooks/audioplayer/js/audioplayer.min.js" id="audioplayer-js"></script>
<script type="text/javascript" src="/wp-includes/js/wp-embed.min.js" id="wp-embed-js"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 1/99 queries in 0.040 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.it @ 2021-10-08 15:45:25 by W3 Total Cache
-->